Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
DikaTheBro
17.11.2021 10:51 •
Информатика
Паскаль. обязательно циелический алгоритм. вывести на экран кубы чисел от a до b. где а - 1, а где в - 10
Ответ:
LuckyZhenya
19.07.2020 13:17
var
i:Integer;
begin
for i := 1 to 10 do writeln(i*i*i)
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
bayrzhan
22.06.2020 11:09
Сладкий, кислый, соленый, осязание, мягкость, музыка, красота, слух, зрение, запах, кожа ухо, глаз, нос, язык, тактильная, звуковая, зрительная, обонятельная, вкусовая, meno, вкус,...
Євпак
14.02.2021 15:14
Что делать, если вы видите непонятный набор символов на веб-странице в Роспотребнадзор. 2) “Пуск - Панель управления - Язык и региональные стандарты - Изменение языка” 3) Исправить...
Александраlove1
26.06.2021 00:03
Напишите программу на PYTHON для выделения среднего числа. То ест дают 3 числа 1 2 3. И нужно что бы программа вывела число 2. Как сделать это я не знаю МНЕ....
kudzhan
10.01.2023 17:35
Морфологический разбор слова первое...
serejafox23
10.01.2023 17:35
Составить паспорт уральских гор и южного урала...
albinatoleuhaa
10.01.2023 17:35
Как протисты и бактерии переносят неблогоприятные условия...
Valeriya0412
10.01.2023 17:35
Война изменившая карту европу парижская коммуна.причины войны...
Andrey3355
10.01.2023 17:35
Чем обусловлено на ваш взгляд широкое расспространение представителей насекомых...
tbabkova084
10.01.2023 17:35
Установить какие линии определяют уравнения и построить график. x2+(y+3) ^2=0...
2116121056
10.01.2023 17:35
Бассейн можно набрать за 3 часа , а спустить воду через слив за 5 часов. сколько времени займет что бы набрать в его воду с открытым сливом....
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
var
i:Integer;
begin
for i := 1 to 10 do writeln(i*i*i)
end.