Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
fdfggdjfikytktjjkykl
04.10.2020 23:52 •
Информатика
Напишите программу ,! ввести с клавиатуры число,а вывести это же число в одной строчке на 5 больше,в другой в 10 раз больше
Ответ:
Julia10988
02.10.2020 09:19
Program chisla;
uses crt;
var a,b,c : integer;
begin
Readln(a);
b:=a+5;
c:=a*10;
writeln(b);
writeln(c);
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
GreenExtreme5995
29.08.2022 21:24
размер экрана 640 на 480 точек количество цветов в палитре 256 Найдите необходимый объём видеопамяти в килобайтах...
irenatum
11.02.2021 02:58
Составьте блок-схему для определения количества цифр в записи произвольного натурального числа....
Soniadesor
23.07.2020 15:17
Какие критерии надёжного пароля ты знаешь? ответить на вопрос 4 класс...
мядель
16.06.2022 05:26
Информатика, построение логический выражений 8 класс...
KaralinaMerser
19.03.2023 08:35
Запишите неполный условный оператор обозначающий неполные ветвления на языке паскаль...
ivanovaanastasi1
13.07.2021 05:28
Отрывок из учебника История СССР занимает 2 страницы по 38 строк. В каждой строке 50 знаков. Информационный объём при сохранении на компьютере в 1982 году составил 30...
Xilolahonabdullaeva
10.05.2020 16:27
Запиши определения данных слов Браузер Пароль...
Sendula
20.02.2020 14:32
Примерный объем текстового файла равен 792 Кб. Определи примерное количество таких файлов, которое поместится на цифровой носитель при использовании USB-флеш-носителя...
ksiuu
22.02.2023 10:02
Язык программирования PYTHON 8 класс ...
lol1046
18.09.2021 11:52
Цифровые носители информации. Урок 2 Выбери из предложенных цифровых устройств карты памяти. Верных ответов: 2 Рис. 1 Рис. 2 Рис. 3 Рис. 4...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
uses crt;
var a,b,c : integer;
begin
Readln(a);
b:=a+5;
c:=a*10;
writeln(b);
writeln(c);
end.