В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
lady198026
lady198026
05.01.2021 04:38 •  Информатика

Написать программу для решения . короче просто программу написать. ввести с клавиатуры два числа и вывести наибольшее число. с информатикой. просто я проболела эту тему, а так всё легко

Ответ:
NAZAR22847
NAZAR22847
17.07.2020 22:47
Var a,b: longint;
begin
read (a);
readln (b);
if a>b then 
writeln (a)
else writeln (b);
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?