В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Синуэлла
Синуэлла
19.02.2022 05:13 •  Информатика

Составить программу, которая спрашивает: «какой предмет вы изучаете? » и после ответа (например, «») сообщает: « – любимый предмет многих».

Ответ:
Den000000
Den000000
25.05.2020 21:55

program test;
var subject: string;
begin
  writeln('Какой предмет вы изучаете?');
  readln(subject);
  writeln(subject, ' – любимый предмет многих');
  readln;
end.

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?