Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
ferrum4
15.01.2020 01:30 •
Информатика
Составьте программу выводящую на экран каждое третье число в промежутке от 13 до 60 надо! сложно не понял!
Ответ:
vttarasova
16.07.2020 22:54
Var i: integer;
begin
for i := 13 to 60 do
if(i mod 3 = 0) then write(i:3);
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
DOMINOSHKAWWWRU
30.08.2022 03:07
Найти все натуральные числа, не превосходящие заданного n, которые делятся на каждую из своих цифр. составить программу на паскале!...
lenyanikiforovp07x7k
30.08.2022 03:07
Склавиатуры вводится строка. подсчитать и вывести среднее арифметическое цифр в строке. pascal abc...
Vladko1337lol
03.02.2023 21:10
Склавиатуры вводится строка. подсчитать и вывести сумму чисел в строке. pascal abc...
bahahas
02.04.2020 05:45
Файлы содержащие текстовую информацию можно обрабатывать с чего...
lmarki2003
06.04.2020 02:32
Запиши десятичное число 817 в системе счисления с основанием 6....
120954943921
24.02.2021 22:39
Укажите отношение для пары ввод и форматирование : 1. является разновидностью 2. является элементом множества3. предшествует 4. входит в составкакой ответ, ! ...
ilona122
22.08.2021 23:40
Запиши значение десятичного числа, которое в двоичной системе счисления соответствует числу 110....
7Селестина
13.02.2022 07:39
Найдите сумму 10 чисел кратных 10 начиная с 10...
Юля3класс
18.04.2022 23:36
Перечислить количество входных и выходных данных у процедур и функции...
ceneral
01.10.2020 04:55
Запиши развёрнутую запись числа 0,826 для дробной части числа....
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
begin
for i := 13 to 60 do
if(i mod 3 = 0) then write(i:3);
end.