Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
Anazrk
25.07.2021 09:45 •
Информатика
Напишите программу, которая выводит на экран 26 букв алфавита. please.
Ответ:
ilyasterxov16
02.10.2020 04:38
#include <iostream>
using namespace std;
int main() {
for(char A='A';A<='Z';A++) cout<<A<<" ";
return 0;
}
0,0
(0 оценок)
Популярные вопросы: Информатика
zzzzzzya2017
19.12.2021 07:33
Укажите комбинацию «горячих клавиш» для просмотра результатов работы программы и сохранение программы на диск...
У4еник738
24.08.2020 23:53
В одной из кодировок UTF-16 каждый символ кодируется 16 битами. Костя написал текст (в нём нет лишних пробелов): «Лось, хомяк, косуля, кенгуру, капибара, бинтуронг,...
gulmagomedova1p01bx7
20.01.2020 02:29
решить задачу в паскале, я попытался сам, но выбивает ошибку. Задача 5, вариант 1 var a,b,c,x,y,x1,x2,D:real; begin Writeln ( Введите коэффициенты (a, b, c) ); readln(a,b,c);...
lananana2006
27.06.2020 15:24
Как стримить в тик токе экран на телефоне?...
honeydrink34324
14.09.2021 13:09
Я купил компьютер 2-3 месяца назад(сам собирал). И где то через неделю у меня стали вылетать игры без всяких ошибок, а просто закрываются и иногда зависали просто....
djgas10
10.09.2022 16:19
Решите нормально либо отправлю жалобу на ваш ответ. Все на скринах....
zhikinemil26
19.06.2022 23:53
Как посчитать сумму отрицательных чисел python...
nzinulla
17.07.2021 07:49
Що можна знайти в Інтернет речей...
hhjufjifklkl
18.11.2021 02:46
Алг Нач Цел S,K S:=3 Hц для K от 15 до 20 S:=S*2 кц вывод S кон...
Sophia4sophia
31.03.2022 12:42
Выведите квадраты натуральных чисел не превосходящих 25...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
using namespace std;
int main() {
for(char A='A';A<='Z';A++) cout<<A<<" ";
return 0;
}