Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
catkama
29.09.2021 07:56 •
Информатика
Написать фрагмент программы вывода массива на экран
Ответ:
pavlon4kp0bmeh
14.07.2020 21:15
For i:=1 to 5 do
begin
Write(A[i]:2);
end;
0,0
(0 оценок)
Популярные вопросы: Информатика
lozhe4ka
28.07.2020 07:24
Жесткий диск пусть имеет объем 160 Гбайт. a) Сколько книг, каждая из которых состоит из 1000 страниц, на каждой странице 100 строк, в каждой строке 80 символов, можно записать...
markis4
31.10.2021 00:24
3D-модели объектов. Урок 2 Определи количество отверстий в маломи большомпараллелепипедах соответственно. ...
Ketinur
24.03.2020 14:52
(графические объекты каких типов могут содержаться на слайдах презентации? в чём их отличия?...
DenisPalashyk
04.11.2022 19:50
Заттың атау көру, есту, дәм сезу, иіс сезу, сипап сезі.информатика...
ruks777
06.02.2020 03:50
Условие Дано натуральное число. Необходимо подсчитать количество его цифр. Формат входных данных В программу вводится одно целое число n (1≤n≤231−1). Формат выходных данных...
EM12EM3
11.01.2020 03:10
Напишите наименьшее целое число x, для которого истинно высказывание: (x 64) И НЕ ( х нечётное)...
Sonya2308
30.11.2020 15:49
Даны числа: x, y. вычислите: z=x+y, если , и z=x-y в противном случае. написать программу в паскале....
juliaked1
30.11.2020 15:49
Почему именно взятие бастилии считается началом революции? только не сильно много и желательно по подробней: )...
егор1465
30.11.2020 15:49
На нагревание 15л. воды было затрачено 315кдж энергии.на сколько градусов нагрелась воды?...
adadov12345
30.11.2020 15:49
Расположите формулы веществ в порядке возрастания степени окисления s в них: so2, h2s, so3, h2s3...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
begin
Write(A[i]:2);
end;