В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
ариша037
ариша037
05.11.2022 16:08 •  Информатика

Составьте программу вычисления значения суммы, разности, произведения двух чисел, введенных с клавиатуры.

Ответ:
handofkremlin
handofkremlin
13.07.2020 06:22
Program z; Var a,b,s,r,d:real; Begin s:=0; d:=1; Readln(a,b); s:=a+b; r:=a-b; d:=a*b; Writeln(s,r,d); End.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?