В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Jlu4shiyFisik
Jlu4shiyFisik
25.04.2021 23:58 •  Информатика

Составить программу,выводящую на экран четные числа от 10 до 20,по одному числу в строке.

Ответ:
froze1997
froze1997
12.07.2020 15:55
Program z8; 
Var p:integer; 
Begin 
p:=8; 
while p<20 do 
begin 
p:=p+2; 
writeln(p); 
end; 
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?