Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
Ботаник1111111111
12.01.2023 01:31 •
Информатика
Написать программу, выводящую на экран заданное целое число
Ответ:
pportop
02.10.2020 01:53
Я не понял тебе нужен алгоритм для поскалей ?
0,0
(0 оценок)
Популярные вопросы: Информатика
Stas2007111
06.01.2022 23:26
Вычислить сумму числового ряда 1+1/2+1/3+1/4+…+1/N. Язык программирования: C# Решать через цикл While...
Lalalila03denchik
03.07.2021 01:34
1)известно количество страниц которые находит поисковый сервер по следующим запросам собаки 250 кошки 200 лемуры 500 собаки и лемуры 0 собаки и кошки 20 кошки и лемуры 10 сколько...
dashalikhtina
13.01.2022 21:24
Площадь квадрата равна площади прямоугольника. как найти сторону квадрата? линейный алгоритм...
ащиза
07.08.2021 12:51
Определите объем текстового сообщения из 20 символов, если каждый символ кодируется 16 битами. ответ запишите в байтах....
nadyamoroz03
16.07.2022 19:02
Определите значение переменной S после выполнения следующего фрагмента программы: var k, s : integer; begin s:= 0; k:= 0; while k 15 do begin s:= s + 2 ∗ k; k:= k + 3; end; write(s);...
Бодичка539
23.09.2020 08:17
Стилистический анализ текста подтверждаем получение вашего письма...
vvoovv123
23.09.2020 08:17
Составьте мини-сообщение о справедливости...
Umarinavitalevna
23.09.2020 08:17
Втрех пакетах 18 кг муки в первом и втором пакетах 14 килограмм во втором и третьем пакетах 12 килограмм сколько килограмм муки в каждом пакете...
larry19
23.09.2020 08:17
Выразить в метрах 1 дециметров 4 дециметров 7 дециметров 9 дециметров...
KeKoLolist
23.09.2020 08:17
Вкаждую школу уезда выслали 3 карты и одни классные счеты. на все это издержали 215 руб.25 коп. счёты стоят 3 руб.60 коп., карта 55 коп. сколько денег издержали на все счеты и сколько...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?