Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
katalkina17
01.12.2022 06:18 •
Информатика
Паскаль. 8 класс. написать программу, что бы она вычислила выражение: y=ax+b где 1)а= 8,3 2)х=5 3)b= 19
Ответ:
Snyezha
02.10.2020 01:47
Готово
0,0
(0 оценок)
Популярные вопросы: Информатика
diiann
07.06.2020 08:30
Доступ к файлу tiger.txt, находящемуся на сервере circ.ru, осуществляется по протоколу https. Фрагменты адреса файла закодированы буквами от А до Ж. Запишите последовательность...
biv12448
07.06.2020 08:30
Запиши число 13525 в развёрнутом виде, начиная со старшего разряда Информатика ...
marat20172003
17.11.2022 22:35
Паскаль, 10 класс. В файле inf.txt записаны данные о результатах сдачи экзаменов по математике, русскому языку и физике. Каждая строка содержит фамилию, имя и три целых числа...
Стариат
07.11.2020 23:20
Определи что делает набор команд:...
котяточка
15.02.2022 05:44
2,3 кб в бит 2250 байт в бит 7065,6 кб в мб 2/32 мб в байт...
кобра453
10.04.2023 01:47
Выведите на экран числа кратные четырем в диапазоне от 230 до 297 располодив их по убыванию и укажите их количеств...
smile1506
10.04.2023 01:47
Перевести на язык qbasic var i: integer; s: longint; begin for i: =20 to 40 do s: =s+i*i*i; writeln( сумма всех кубов от 20 до 40 = ,s); end....
МАШЕНЬКА881
05.12.2021 04:06
Составьте программу формирования и вывода на экран одномерного массива состоящего из максимальных элементов столбцов двумерного массива заданного с датчика случайных чисел...
vanek58
05.12.2021 04:06
Расположите в порядке возрастания следующие величины, указывая в ответе их буквенные обозначения: а) 33 бита б) 4 бита в) 4001 кбайт г) 4 мбайт д) 12298 гбайт е) 12 тбайт...
Пользовательудален
05.04.2020 13:29
Все внешние устройства обмениваются данными через:...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?