В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
alexeyschelin12
alexeyschelin12
15.04.2022 05:02 •  Информатика

Составьте программу вычисления потенциальной энергии тела на языке паскаль

Ответ:
shukur3
shukur3
12.07.2020 06:19
program a1;
const g=10;
var m,h,e:integer;
begin
write ('m=');
read (m);
write ('h=');
read (h);
e:=m*g*h;
writeln ('E=',e,' J')
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?