Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
FoXiCZ
12.02.2021 02:11 •
Информатика
Pascal abc составить алгоритм который выводит на экран один столбец таблицы умножения
Ответ:
228466
02.10.2020 01:09
Var i:integer;
begin
for i := 1 to 10 do
writeln('1*', i, '=', i);
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
itkrg
29.12.2020 13:06
Слово ИНФОРМАТИКА закодировано с алфавита мощностью 16. Сколько весит данное слово?...
СоедвалиеваСофия
24.02.2022 10:21
программа power point можно ли как-то создать своё оформление слайда (создать по своему вкусу) или где-то найти?...
dms30445p0a743
23.06.2021 03:15
стихотворение сергея есенина русь состоит из 24 абзацев в каждом абзаце 4 строки в каждой строке 32 символа определи информационый обьём стихотворения в КОИ 8...
easyanswer
07.06.2023 18:42
Катя использует двоичный код для кодирования сообщения. Ей нужно закодировать 58 символов, цепочки какой длины должна использовать Катя? ( )...
sadgirl22
26.03.2022 20:37
Модем передает информацию со скоростью 1440 бит/с. страница занимает 1800 байт. определите, сколько времени потребуется на передачу трех страниц. * 1 мин 0,5 сек 0,5...
юрий201
08.01.2022 14:11
Слова длинной 8 символов все слова начинаются с а.о.б.к. остальные могут быть любыми . какое количество информации несёт в себе сообщение из 20 слов...
НастяБелова10
24.01.2021 10:55
Определить площадь прямоугольника с высотой 4 см с основанием меняющимся от 3 до 6 см с шагом 2 мм...
veronika13571
14.11.2022 02:32
я сделала только сделать 4),5),6) please...
Tillll
01.08.2021 22:55
Двойное представления информации...
AlexCh1
28.01.2021 23:27
Сходства ветровых волн и цунами перечислите...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
begin
for i := 1 to 10 do
writeln('1*', i, '=', i);
end.