Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
qwrt1337
01.03.2023 18:07 •
Информатика
Система базами данных – это программа или информационный объект ?
Ответ:
Гыгыгы14
10.07.2020 13:37
Система управления базами данных – это программа.
0,0
(0 оценок)
Популярные вопросы: Информатика
Ромзэс1
01.04.2020 17:39
Что является результатом этапа формализация решения на компьютере? а) словесная информационная модель б) модель в) алгоритм г) программа...
lenabejenar
01.04.2020 17:39
Вубывании от большего к меньшему: скобки, div mod, сложение, функции..скажите,...
freax1613
01.12.2022 08:47
Чем вообще они отличаются?...
karina36517
02.08.2021 14:05
Поиск результатов по фразе какое расширение будет у файла содержащего текстовую и графическую информацию созданого в microsoft office word 2007 илиmicrosoft office word 2010 1)word...
daviduk2509
02.08.2021 14:05
Вкаком году сша начала функционировать первая в мире компьютерная связь ? !...
11SOS11
02.08.2021 14:05
массив из 7 случайных чисел на отрезке от 10 до 30.найти номера элементов ,значения которых кратны 5 . работа 9 класса....
SafeKiller228
02.08.2021 14:05
Нужно ! написать программу проверяющую, принадлежит ли число введенное с данной клавиатуры промежутку от 0 до 5. (0; 5) (а 0) and (a 5) начало: begin writeln( ) if ; wriyeln( );...
lera0078
19.05.2022 15:23
Вкаком году ( 40- гг xix или 1969 году ) в россии построена первая телеграфная линия ? !...
ыооп
24.07.2022 05:26
Переведсти целые числа из десятичной системы счисления в троичную: 1. 523; 65; 7000; 2307; 325; 2. 12; 524; 76; 121; 56....
LeraKruspe
05.09.2022 01:34
Яку Китайську річку називають «жовтою»? Хайхе Янцзи Меконг Хуанхе Питання №2 ? За якого імператора почалося будівництво Великої Китайської стіни? У Ді Цінь Шихуанді Лі Цзичена Лю...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?