Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
Mukadas1208
19.12.2021 17:50 •
Информатика
Составь программу, которая определяет является ли последняя цифра чётным числом.
Ответ:
arinas23
09.07.2020 17:59
Готово
0,0
(0 оценок)
Популярные вопросы: Информатика
Chelovekkkkkkk1701
06.02.2020 21:05
Program prim1; Var i, n, p1, p2, s: integer; Begin writeln (‘vvedite chislo n’); readln (n); {организовываем цикл с параметром от 10 до 99} for i:= 10 to 99 do begin...
dimao2003
23.07.2021 06:59
Решите 9 моих друзей любят бананы; 8 чел. апельсины; 7чел.сливы; 5 чел. бананы и апельсины; 3 чел. бананы, сливы, и апельсины; 2 бананы, апельсины, славы....
milankagl
13.06.2021 10:08
фигураның стилін қалай өзгертуге болады көмектесіңдерші өтініш...
mickeymouse1958
24.02.2022 09:11
Дано целое положительное число а 10 вывести на экран все четные и нечетные числа отдельной строкой до а...
bumar2
07.04.2022 07:55
Из слов бор. кос. гон. ход. рог. бег. мол. вар. жар.. подберите такой чтобы он был последним слогом для первого слова и первым - для второго ( запишите слова в скобках)...
Вожделорд
20.10.2020 07:51
Яне плачу, это информатика в глаз попала. информатика, 9 класс. что означает выделенная часть кода? ...
kotelnikovsanya
01.02.2023 17:36
Вкоробке было 30 конфет, 3/5 ( / - это дробь) из них съели. сколько конфет осталось? , промежуточная аттестация...
DANILka188
01.02.2023 17:36
Составьте программу в pascal abc.net , которая строит график зависимости: a) y(x)=5x(1-tgx) b) y(x)=2x(sin(x+1)cos(3x))...
Zurawlevigor
01.02.2023 17:36
Вмагазине продали за 3 дня 192 конфет. в первый день продали 62,5% всех конфет, во второй день продали 2/3 оставшихся конфет. сколько килограммов конфет продали в третий...
ZigFinde
01.02.2023 17:36
Решить: 3х-5(2+1)=3(3*2х) 3а^2b*(-5а^3 b) 2(2х^2у)^3...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?