В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
nicecherry23
nicecherry23
19.02.2022 13:15 •  Информатика

Составить программу которая получает из слова «курсор» слово «сора» и «кусок».

Ответ:
dachaerofeeva
dachaerofeeva
25.05.2020 07:34

var a,b,c:string;

begin

a:='сора';

b:='кусок';

c:=copy(b,1,2)+copy(a,3,1)+copy(a,1,3);

writeln(c);

end.

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?