В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
ilsafsanatullov
ilsafsanatullov
18.06.2021 12:32 •  Информатика

С++ составить программу, которая вычислит площадь полной поверхности куба.

Ответ:
alinika2007
alinika2007
08.07.2020 06:47
Using namespace std;

int _tmain(int argc, _TCHAR* argv[])
{
    double a;
    cin >> a;
    cout << "S = " << a * a * 6 << endl;
    system("pause");
    return 0;
}
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?