Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
Варя200706
01.06.2021 20:46 •
Информатика
Написатьпрограмму,2 числа и выводить на экран их произведение.
Ответ:
nmigutsa
01.10.2020 22:18
Var a, b: real;
begin
readln(a, b);
writeln(a * b);
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
daryastasevich1
19.03.2023 20:59
Составить программу, которая организует ввод массива a [1..10] с клавиатуры, затем преобразовывает массив, заменяя все отрицательные элементы их модулями....
Мухлисуллин
17.07.2022 03:16
Для каких целей используется мультимедийный проектор? Для вывода звука Для демонстрации мультимедиа приложения в большой аудитории Для переноса на большой экран изображение с...
anastaseyaaaa
26.03.2021 03:39
Впоследовательности четырех целых чисел, заданных с клавиатуры, найти количество нулей....
doloasd
08.03.2021 12:50
Синформатикой составить блок-схему вычисления суммы n первых натуральных чисел (n=3)...
Vica73751
08.03.2021 12:50
Найдите все двузначные числа, сумма цифр которых не меняется при умножении числа на 2,3,4,5,6,7,8 и 9. нужно нарисовать алгоритм (блок-схему) и написать программу в visual basic-e....
школота90
08.03.2021 12:50
Сколько нужно бит информации (точно и приближенно) для 6 событий...
арипов1
01.02.2021 01:43
Заполните случайными числами челочисленный массив из 10 элементов.найти максимальный элемент массива и заменить его на число 0 составьте ,...
dariadamyak27
07.09.2021 22:49
Илья мурома и соловей разбойник ответ на вопрос 4...
kholov03
07.09.2021 22:49
Для чего нужно читать книги? (полный ответ)...
sasha17210
07.09.2021 22:49
ответьте на вопросы по роману дубровский 1) вы впервые встречается с романом,понравился ли вам роман? 2)какая его основная идея? 3) какие герои вызывают у вас симпатию и антипатию?...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
begin
readln(a, b);
writeln(a * b);
end.