В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Доширак207
Доширак207
20.11.2022 08:07 •  Информатика

Написать программу на языке паскаль. на вход программе дается 2 числа. определите какое из них большее, из большего вычеслить меньшее. на выход разностей чисел

Ответ:
Kolibri98
Kolibri98
07.07.2020 13:48
var
  a, b: integer;

begin
  readln(a, b);
  writeln(max(a, b) - min(a, b));
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?