Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
nataaleksandro2
09.12.2022 21:03 •
Информатика
Составьте программу которая проверяет является ли парень призывником ( его возраст должен быть от 18 до 27 лет ) и выводид на экран соопветствующие сообщение "является " либо "не является " в кубейсике
Ответ:
tayna73p00m0k
07.07.2020 08:19
Var
a:integer;
BEGIN
write('вв-те возраст ');
readln(a);
if (a>=18) and (a<=27) then writeln('является') else writeln('не является');
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
JakeNJacks
21.12.2022 20:32
Запиши функции инструментов...
nvel1999
27.12.2020 12:47
ответы Заявление на поступление в команду Emergency Medical Service...
dinelle
09.06.2022 11:17
1. Ученик нарисовал изображентся цветов. Данные изображения хранятся в оперативной памяти. Ізображение судного цветки требует 10 Ko trамяти. Размер каждкій пейки ОЗУ равен10 КБ....
Юлька1606
24.10.2022 21:34
Подсчитать количество целых чисел в диапазоне от 100 до 999 у которых есть две одинаковые цифры. ЖЕЛАТЕТЬЛО НАПИСАТЬ КОД НА ПИТОНЕ...
sofafomenkosofa
08.06.2020 18:53
Запиши двойчный эквивалентдля числа 111...
Yulia2107
09.11.2022 05:24
Биіктік шкаласы арқылы ойпаттар мен тауларды аныкта...
nakao85
18.06.2022 02:44
Напишите программу, которая определяет, является число четным или нечетным (python) Пример - 10 -Четное...
LSD145
09.11.2020 08:18
ответ дан Статья, набранная на компьютере, содержит 32 страницы, на каждой странице 32 строки , в каждой строке 30символов. Определите размер статьи в кодировке КОИ-8, в которой...
кируськаномер1
15.10.2022 19:36
Напишите программу, которая определяет наименьшее из двух чисел. (Python) - 8 11 -8...
лала4647
27.02.2022 20:38
какой язык считается универсальным для программирования второй вопрос как записывается структура программы указать язык на котором записывается программы образец программы третий...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
a:integer;
BEGIN
write('вв-те возраст ');
readln(a);
if (a>=18) and (a<=27) then writeln('является') else writeln('не является');
end.