В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
kmodeste
kmodeste
10.10.2020 02:07 •  Информатика

Необходимо написать программу которая выводит три целых числа от 0 до 100.

Ответ:
sholneke
sholneke
01.10.2020 20:33
Попробуй, но не уверен.
1. #include <iostream>
2. using namespace std;
3. int main() {    
4.   int i=0;    
5.   while (i<=100){        
6.      if (i%3==0)          
7.         cout<<i<<"\n";        
8.      i++;    
9.       }
10. }
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?