Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
iirunka153
23.11.2022 19:50 •
Информатика
Программирование в pascalabc. нужно написать программу, которая будет находить сумму двух чисел.
Ответ:
маша4737
03.07.2020 15:56
Program summa_2;
var a,b:integer;
begin
writeln ('Введите первое слагаемое:');
readln (a);
writeln ('Введите второе слагаемое:');
readln (b);
writeln ('Сумма = ', a+b);
readln;
end.
Ставим " " и лучшее решение))
0,0
(0 оценок)
Популярные вопросы: Информатика
limi10
30.11.2021 11:27
Как зашифровать в ребусе слово антивирус...
ksuha0812
15.12.2021 18:56
Вкакой координатной четверти находится точка м,если ее абсцисса и ордината имеют одинаковые знаки...
fegancev
16.02.2020 15:59
Потрібна з 8,9 будьласка я вас умаляю 30 ів...
Anchoys777
15.12.2021 18:56
Вычислите сумму 14 членов если а10=56,а d=5...
sasharomanov03
26.03.2022 22:12
Найти площадь поверхности куба с ребром 5 см...
Chohitto
15.12.2021 18:56
Часть 1 а1. в каком слове верно выделена буква, обозначающая ударный гласный звук? исчерпав 2) включенный 3) 4) кухонный а2. в каком предложении вместо слова единственный...
Alina2006mark
15.12.2021 18:56
Назовите союзы при однородных членах которых запятая между однородными членами не ставится,а при повторении этих союзов-ставится. примеры...
школьник811
15.12.2021 18:56
Как гаврила зарабатывал на жизнь? произвндение горького челкаш...
Evgenn4ik
15.12.2021 18:56
Складить прислив`я про народ завтра открытый...
zeroone01
15.06.2020 22:36
Сделать описание индии по плану...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
var a,b:integer;
begin
writeln ('Введите первое слагаемое:');
readln (a);
writeln ('Введите второе слагаемое:');
readln (b);
writeln ('Сумма = ', a+b);
readln;
end.
Ставим " " и лучшее решение))