Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
котяточка
23.02.2020 09:43 •
Информатика
Составить программу , как вас зовут, в какой школе вы учитесь?
Ответ:
theanuta11
03.07.2020 12:49
begin
write('Здравствуйте, как вас зовут, в какой школе вы учитесь?');
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
Арпинэ1
05.05.2022 00:22
Написать программу вычисления стоимости покупки с учетом скидки. Скидка в 3% предоставляется в том случае, если сумма покупки больше 1000 руб., в 5% – если сумма...
mrhaon
17.03.2021 13:37
1. Что является результатом этапа решения задачи на компьютере «формальная постановка задачи»? а) словесная информационная модельб) математическая модельв) алгоритмг)...
Флэшик
14.03.2021 11:52
Гироскоп – это устройство, которое определять , к которому он прикреплён...
ana0stacy
26.02.2022 20:23
6. Запишите на языке Python арифметическое выражение....
danilpetuhuv03
04.02.2023 02:02
Как защитить свои данные на компьютере? Верных ответов: 2проблемы с открытием файловограничивает доступ к веб-сайтам с сомнительным содержаниемкомпьютер работает...
dashavoznesenskaya
17.08.2020 03:41
Найдите х из соотношения: 8^х байт = 4 гбайт...
kakaxa6
14.03.2020 13:46
Пользование в речи имен существительных в прямом и переносном значении...
nargis1077
14.03.2020 13:46
Составь памятку на тему признаки ядовитых растения...
1234567891241
14.03.2020 13:46
Кразности чисел а и 652 прибавь 252 при а= 810; 652...
anna200521
14.03.2020 13:46
В5 герляндах 50 флажков, во всех поровну. сколько флажков в семи таких гирляндах как записать ришение...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
write('Здравствуйте, как вас зовут, в какой школе вы учитесь?');
end.