В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
пороло1
пороло1
07.10.2020 21:21 •  Информатика

Написать программу, которая вычисляет площадь прямоугольника

Ответ:
никокотрик
никокотрик
02.07.2020 20:02
Var a, b:integer;
    s:integer;

begin
writeln('Введи длину');
readln(a);
writeln('Введи ширину');
readln(b);
s:=a*b;
writeln('Площадь=', s);
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?