Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
slivinskaja83
03.01.2020 03:32 •
Информатика
Постройте блок_схему и составьте программу вычисления обьёма параллелепипеда по формуле v=abc
Ответ:
ojitovtitan
01.10.2020 16:24
Program abc;
var: a,b,c,V:integer
begin
readln(a,b,c);
V:=a*b*c;
writeln(V);
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
диша4002
05.09.2021 01:00
ЗАДАЧА ПО ПИТОНУ Трискайдекафобия Трискайдекафобия — боязнь числа 13. В особо сложных формах пациент боится и всех чисел, кратных 13...
Мамкинс
27.10.2021 23:16
Написать консольный калькулятор на Паскале...
MDA142rus
27.10.2021 23:16
Можете рассказать коротко что такое ip?...
ZMelnikSasha
25.12.2022 22:30
Көптеген күрделі өткел мен адастырмалы өтпелі жолдары бар ғимараттың атауын анықта....
Виктория17121
07.01.2023 07:06
Найдите объём звукового стерео-файла. по такого типа выведите, , из основной формулы нахождения объёма звукового файла остальные, т.е. как, например, по формуле найти время...
wikawolchkowa
12.03.2022 01:31
Мне ! выполните по информатике! окружающие нас объекты (предметы, явления, существа и так далее) можно систематизировать различными выполните систематизацию, заполнив таблицу....
TS1311
05.11.2020 21:42
Укажите вид односоставных предложений. 1) Без труда не вытянешь и рыбку из пруда. 2) Приветствую тебя, пустынный уголок! 3) Канун новогоднего праздника. 4) В воздухе пахнет...
nadyasvetlakov
07.04.2022 03:37
Выбери три верные утверждения. (Запиши в ответе цифры в порядке их возрастания. Пример: 345 .) 1. Первые фотосинтезирующие организмы возникли в протерозойскую эру. 2. Наземные...
англиский33
12.01.2022 22:58
1. Вставьте подходящие по смыслу слова: much, many, little, few, some, any. 1. We haven`t gotmilk. (много) 2. Bob likes sugar in his tea. (много) 3. She hasmoney. (много)...
Rororor11111
18.04.2020 12:39
С бахчи всего собрали 3240 кг репы,огурцов, и моркови.Если огурцов собрали 1/4часть ,репы 1/4 часть и моркови 2/4часть .то сколько кг каждого вида овощей собрали этот задачу...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
var: a,b,c,V:integer
begin
readln(a,b,c);
V:=a*b*c;
writeln(V);
end.