Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
slavik116
04.07.2022 19:26 •
Информатика
Составить программу вывода на экран 56 символов @. , на завтра нужно! )
Ответ:
Smile1smile
02.07.2020 10:18
Var d: integer;
begin
for d:=1 to 56 do
writeln('@');
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
ання2018
24.05.2023 10:29
Каким образом можно узнать свойства объекта или выполнить действие с ним? побыстрее и хотелось бы правильный ответ .....
AlekseyLascot
24.05.2023 10:29
Написать программу в pascal которая будет находить значение переменной. функция 1 {sqr(y)*y+2,5y-0,28 функция 2 {sqr(y)-1,17/3...
azik55
24.05.2023 10:29
Какое устройство предназначенно для преобразования исходного сообщения источни-ка информации к виду, удобному для передачи...
Инфузорияяя
22.01.2022 03:35
Дано a и b написать программу которая подсчитывает сколько среди них меньше нуля...
deva70
22.01.2022 03:35
Нормализуйте мантиссу а) 0,000156 х 10(во второй степени) б) -0, 01678 х 10 ( в третий степени )...
адиль77
25.04.2020 21:03
1)информационный вес символа некоторого алфавита равен трём битам.сколько символов содержит данный алфавит? 2)сколько двоичных разрядов потребуется для кодирования...
manokhaangel
25.04.2020 21:03
Составьте программу ввода с клавиатуры элементов массива a[1..10] и вывода на экран элементов значения которых являются квадратами целых чисел...
umnikummmmmm
25.04.2020 21:03
1.с клавиатуры вводится n действительных чисел. определить сколько в данной последовательности нечетных отрицательных чисел. 2.составить программу на языке паскаль...
суперМозг777
25.04.2020 21:03
Дан двумерный массив с,сформировать линейный массив,содержащий номера положительных элементов исходного массива...
Lizavitafjfjsj
05.09.2020 04:56
Как сделать надпись из фигур в графическом редакторе paint?...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
begin
for d:=1 to 56 do
writeln('@');
end.