В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
themaximka41
themaximka41
10.08.2022 13:37 •  Информатика

Составьте программу которая находит болшее из двух введённых с клавиатуры чисел а,b и выводит его на экран! надо !

Ответ:
Napol28
Napol28
25.05.2020 00:05

var a,b:real;

begin

write("Vvedite chisla: ");

read(a,b);

write("Bolshee chislo: ");

if a>b then write(a) else write(b);

readln

end.

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?