Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
girlmarta
27.05.2020 21:29 •
Информатика
Впаскаль авс: найти плотность тела, если известны масса и объём
Ответ:
ArinaCat123
01.07.2020 12:54
Var m,v:integer;
Begin
write('m='); readln(m);
write('V='); readln(v);
writeln('P=',m/v);
End.
0,0
(0 оценок)
Ответ:
Cherep666
01.07.2020 12:54
Program Plotnost;
var a,b,c : real;
begin
writeln('Введите значение массы и объёма соответственно и через пробел');
reagln(a,b);
c:=a/b;
writeln('p=' , c);
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
karinaigubaeva
30.04.2023 07:38
Вы хотите переписать у своего друга несколько музыкальных сборников, в состав которых входят 1100 песен. информационный объем каждой песни составляет в среднем 7 мбайт....
1234567890Плюша
30.03.2021 06:38
Даны три числа a, b, c. определить, есть ли среди них отрицательные, и вывести сообщение на экран....
tania130
30.03.2021 06:38
Определите количество информации. если известно, что сообщение записано на 10 листах, на каждом листе по 256 символов, а мощность алфавита равна 64 символа. и еще определите...
Nikiton101
30.07.2021 11:25
Какую информацию целесообразно размещать на сайте?...
Зайка9870
20.03.2022 15:39
Что означает решотка в Python за правильный ответ...
anasteishamrrr
23.05.2022 17:23
За спам буду кидать жалобы , если знаете как делать, зайдите в питонн, найдите его в интернете и проверьте, что у вас правильное решение и напишите его точь в точь мне. А...
Коля1741
12.05.2022 16:11
Вчём различие полного и не полного ветвлений?...
Polina211004
25.11.2021 20:42
Сколько грамм масляной кислоты потребуется для полной нейтрализации 400г 20% раствора naoh...
Julieta11
25.11.2021 20:42
Напишите сочинение на 12 предложений на .языке на тему how would you react your friend in different situation подалуйств быстро...
ольга1525
25.11.2021 20:42
На диаграмме показано время, которые тратят на дорогу от дома до школы. по вертикали указано время в минутах. сколько успеет к началу занятий, если звонок прозвенит в 8: 55,...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Begin
write('m='); readln(m);
write('V='); readln(v);
writeln('P=',m/v);
End.
var a,b,c : real;
begin
writeln('Введите значение массы и объёма соответственно и через пробел');
reagln(a,b);
c:=a/b;
writeln('p=' , c);
end.