В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
thevenyaname
thevenyaname
14.05.2021 22:02 •  Информатика

Сколько воскресенье в 2014. первое воскресенье-5 января. составьте программу.

Ответ:
NeviL1488
NeviL1488
30.06.2020 23:06
СИ

#include<stdio.h>
#include<conio.h>
main()
{
int x,y,z;
printf ("Vvedite chislo 1 voskresenua");
scanf("%d",&x);
y=0;
while (x<30)
{     
x=x+7;
y++;
}
printf ("Vsego %d dney",y);
getch();
}
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?