Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
KARINALEMANN
08.08.2022 23:49 •
Информатика
Составить программу, которая выводит на экран вопрос: «какой предмет вы любите? » и после ответа (например, «информатика») выдает сообщение: «информатика - самый важный предмет!
Ответ:
karolinetynfag
28.06.2020 09:49
Uses crt;
var s:string;
begin
writeln('Какой предмет вы любите?');
read(s);
writeln(s,' - самый важный предмет!');
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
matveysandors
19.02.2020 03:54
доклад о геймпад: устройство ввода или вывода? куда он подключен? когда изображено? какие виды геймпадов существую? где используется? люди каких профессий используют?...
F228o228X
07.02.2020 14:01
Предположим,что на марсианском языке выражение lot do may означает кот съел мышь ; may is - серая мышь ; ro do - он съел . как написать на марсианском языке серый кот...
Torisan
30.04.2022 20:23
Все вопросы по ! ! 1)что такое microsoft excel? 2)как определяется ячейка в эл. таблице? 3)что определяет ссылка? 4)как задается адрес ячейки? 5)как задается блок ячейки?...
kuyavchr
23.12.2021 06:30
Какие согласные входят в состав зайчик.запиши их в две группы по звонкости и глухости...
amersjeo
23.12.2021 06:30
Скорость велосипедиста u км/ч, а скорость пешехода на 15 км/ч меньше велосипедист проезжает путь от деревни до станции за 2 ч. сколько времени потребуется на этот путь...
GizziMix2007
23.12.2021 06:30
Вставь в слова пропущенные буквы: , , , , (царство)? в каких словах на месте многоточия нужно вставить букву -е-? запиши ответ....
Beauty50
23.12.2021 06:30
25 . диалог для 6 класса не большой на любую тему....
PRIL82
23.12.2021 06:30
Как будет по предложение кто часто бегает в парке...
Лісанна
23.12.2021 06:30
Complete the opposites talkative-quiet shy- generous- friendly- hard-working-...
ЕлизабетклассD
23.12.2021 06:30
Лабораторная работа по 10 8 класс перышкин сформулируйте и запишите вывод о том, как меняется изображение прорези на колпачке лампы при удалении предмета (лампы) от...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
var s:string;
begin
writeln('Какой предмет вы любите?');
read(s);
writeln(s,' - самый важный предмет!');
end.