В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
vikaovcerenko
vikaovcerenko
03.11.2020 03:58 •  Информатика

Составить программу в паскале на нахождение периметра треугольника p=: a+b+c

Ответ:
Prougram;
var a,b,c: integer;
Begin
writeln ('Vvedite a');
read (a);
writeln ('Vvedite b');
read (b);
writeln ('Vvedite c');
read (c);
d:=a+b+c
writeln ('d'=',d');
End.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?