Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
Инга1702
14.08.2020 18:02 •
Информатика
PYTHON Конструкция if еlѕе. Составить программу, которая определяет, попадает ли точка с заданными координатами X, Yв закрашенную область.
Ответ:
voronavv2016p08wqy
01.04.2022 19:00
Это не информатика
Объяснение:
0,0
(0 оценок)
Популярные вопросы: Информатика
rambobamborap08ffj
20.05.2023 10:54
Ввод чисел от 0 до 5000 найти количество четных и не четных чисел...
Elka29677
20.05.2023 10:54
Var d,n,i: integer; begin n : = 4; d: =n*2 for i : = 1 to 3 do d : = d + 2*i; writeln(d); end....
mishutka144qwerty
31.03.2021 02:51
1).перевести число 13a,f1c(16-ричная сс) в 2-ю , 4-ю, 8-ю системы счисления. 2). перевести число 712,345(8-ричная сс) в 2-ю, 4-ю, 16-ю системы счисления. 3). перевести...
Dzhemre69
31.03.2021 02:51
Как кошка и леопард связаны с информатикой...
watchdogs3
31.03.2021 02:51
Решите в паскале. найти максимальный элемент 2-ой строки и количество четных элементов 5-го столбца матрицы х(5,5)....
DIlyus
31.03.2021 02:51
Год,в котором французский инженер валтат выдвинул идею использования двоичной системы счисления при создании механических счётных устройств....
vovaonuchko
31.03.2021 02:51
Чарівник жив на третьому поверсі 10-ти поверхн.будинку.йому захотілося жити вище і він перевернув будинок дахом до низу. на якому поверсі опинилася його квартира?...
veta991
16.01.2020 01:24
Лизе так понравились числа фибоначчи, что она решила построить свою последовательность чисел либоначчи. числа либоначчи строятся, как и числа фибоначчи: ii-ое число...
Kathrione
16.01.2020 01:24
Скорость передачи данных через adsl-соединение равна 512000 бит/с. передача файла по этому каналу занимает 16 сек. определите объем файла в килобайтах. и распишите...
ПиЗоНтИк
16.01.2020 01:24
Нужно перевести в десятичную. 1001010(2) ; 110101101,00011(2) ; 775,11 (8) ; 294,3 (16)...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Это не информатика
Объяснение: