В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
КлешВова
КлешВова
27.06.2022 04:00 •  Информатика

Напишите программу на паскале составте программу для вычечления периметра равностороннего треугольника длинна видите на клавиатуре, нада зарание

Ответ:
anonim1235
anonim1235
27.06.2020 11:59
Program perimetr;
var n,p: integer;
begin
readln (n);
p:=n*3;
writeln (p);
end.
0,0(0 оценок)
Ответ:
SPECIALIST1122
SPECIALIST1122
27.06.2020 11:59
Program perimetr;
uses crt;
var a,p:integer;
begin
read(a);
p:=a*3;
writeln('Периметр равен ',p);
readkey;
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?