В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
andreikoval07
andreikoval07
18.02.2022 21:00 •  Информатика

Напишите программу которая выводит сумму всех чисел каторге кратные двум от 0 до 100 [PYTHON]


Напишите программу которая выводит сумму всех чисел каторге кратные двум от 0 до 100 [PYTHON]

Ответ:
den222276
den222276
24.02.2022 16:40

на питоне

Объяснение:

c=0

for i in range(0,100,2):

   c+=i

print(c)

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?