Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
1Гуннер32пт
27.07.2022 00:39 •
Информатика
Выбери типы переменных, которые используются в языке программирования Python real
char
int
boolean
type
float
str
Ответ:
jandar200
11.02.2022 06:00
1, 3, 7 вроде бы верно
0,0
(0 оценок)
Популярные вопросы: Информатика
676751
11.12.2022 15:55
Определите типы следующих адресов a1 b3 & d& 8 c5 & k& 12 k12 & b& 21 d8...
andrey231132
11.12.2022 15:55
Спрограммой на языке с. мне выводит какую-то ошибку, при ее запуске. #include int main () { char letter; int num1, num2; printf( enter any one keyboard character: ); scanf( %c...
Neprostone
27.08.2022 21:00
1. Сколько поездов прибывают на станцию Минеральные Воды до 10:00? ответ на этот во запишите в ячейку I3 таблицы, используя формулу, 2. Чему равна наименьшая средняя скорость (в...
НяхаВай
06.03.2021 13:43
Составить программу Паскаль для нахождения площади кольца где t-толщина, а d- диаметр внутреннего кругадля программы paskalABC...
vova147228
16.09.2021 00:25
Сказка (рассказ) о корне растения. ( )...
матвей468
16.09.2021 00:25
Впоследние годы на земле меняется климат, аргумент:...
natalinatark
16.09.2021 00:25
На рисунке 337 an=24 см,ab=bc,cd=de,ef=fk,km=mn,df=6 см.найдите длину отрезка bm....
Waz4
16.09.2021 00:25
Созвездие-это а) участок неба с расположенными на нём . б) группа звёзд....
Nika5647
16.09.2021 00:25
Составте предложения 1.often/do/play/soccer? /how/you 2.sometimes/pam/saturdays./goes/cinema/to/on/the 3.go/i/usually/once/park/the/week./a 4.he/wash/dishes/does/sometimes? /the...
2004пупик4
16.09.2021 00:25
Решить : за первые дни изготовили 560 стиральных машин а затем изготавлевали в день на 5 машин больше сколько машин выпустели за 20 дней с действеми...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
1, 3, 7 вроде бы верно