В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
annkuzochka3
annkuzochka3
14.01.2020 13:18 •  Информатика

Написать программу, которая определяет, является ли число четным и кратным числу 3.

Ответ:
gif10
gif10
21.12.2021 06:00

Відповідь:

#include<iostream>

int main(){

int a;

std::cin>>a;

if(a%6==0) std::cout<<"YES";

else std::cout<<"NO";

return 0;}

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?