В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Ф
Физика
Э
Экономика
М
Математика
Г
География
И
Информатика
Ф
Французский язык
М
МХК
О
Окружающий мир
Н
Немецкий язык
П
Психология
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
А
Английский язык
Б
Биология
Қ
Қазақ тiлi
xaxaxxa
xaxaxxa
28.06.2020 14:41 •  Информатика

Написать программу которая запрашивает 3 числа складывает их и результат выводит на экран

Ответ:
муратмурмур
муратмурмур
17.12.2021 14:40

ответ: python

a = int(input())

b = int(input())

c = int(input())

print(a + b + c)

pascal:

var a,b,c:integer;

begin

 readln(a);

 readln(b);

 readln(c);

 writeln(a + b + c)

end.

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?