В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
sherlock0w
sherlock0w
11.08.2022 19:11 •  Информатика

Составьте программу на алгормтмическом языке, которая будет содержать 3 арифметических выражения, найденных в . выражения: 12-10/2 1+3*5 6*8-5

Ответ:
GreenDjai
GreenDjai
24.05.2020 21:42

begin

writeln('12-10/2 = ',12-10/2);

writeln('1+3*5 = ',1+3*5);

writeln('6*8-5 = ',6*8-5);

end.

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?