Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
Daria151814
25.04.2023 23:35 •
Информатика
Составьте программу для нахождения скорости v, если известно расстояние s и время t.
Ответ:
242Bob
24.05.2020 21:41
program Znanija;
var V,S,T:integer;
begin
read(S,T);
v=S/T;
write(V);
end.
для удобства соыетую юзесы)
0,0
(0 оценок)
Популярные вопросы: Информатика
Солнышко003
23.07.2021 18:40
ответ в виде блок схемы) 5) Разработать схему алгоритма для ввода значения величины X целого типа, присваивания величине Y действительного типа значения 2.5 , вычисления значения...
Кристиночка0913
06.02.2022 08:04
Составьте алгоритм значений трех переменных по возрастанию, т.е. при любых исходных значениях а, в, с отсортируйте так, чтобы стало а...
kitsrarr
04.06.2023 03:42
, имеющего65536различныхуровней интенсивности. какую глубину звукадолжна обеспечивать звуковая карта для записи каждого возможного значения амплитуды звуковогосигнала?...
mcfrank203
04.06.2023 03:42
Сгенерируйте 3 случайных целых числа в диапазоне от -20 до+ 40 и введите их на экран в одну строчку паскаль...
krasilnikovavik
03.05.2023 08:40
Запиши верный ответ. (впиши соответствующую латинскую букву или цифру) e∨e=...
vaaaadimg
01.05.2020 11:17
Текст содержит 50-60 знаков.сколько информации в этом тексте ответ в мб...
саша5479
01.05.2020 11:17
Составить алгоритм , вычеркивающий из данного слова все буквы с...
маша3053
01.05.2020 11:17
Напиши определение понятия: карандаш...
Azadamurshaeva
21.03.2020 16:02
Введите строку с клавиатуры. замените в ней все о на о...
poprop343
29.03.2023 06:57
1. (20 ) опишите известные вам виды файловых систем. 2. (40 ) в каталоге хранился файл .docх. в этом каталоге создали три подкаталога (один в один) и переместили в созданные подкаталоги...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
program Znanija;
var V,S,T:integer;
begin
read(S,T);
v=S/T;
write(V);
end.
для удобства соыетую юзесы)