В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Элла03
Элла03
30.06.2021 16:11 •  Информатика

написать программу на python (Нужно чтобы получилось как показано в пример) P.S Всем добра


написать программу на python (Нужно чтобы получилось как показано в пример) P.S Всем добра

Ответ:
artemplatonov1
artemplatonov1
03.12.2021 09:00

Ты очень красивая и милая

Объяснение:

Мне подпишись

0,0(0 оценок)
Ответ:
Соломія2203
Соломія2203
03.12.2021 09:00

N = int(input("Введите число:\n"))

for k in range(2, 10):

   print(f"{N} * {k} = {N * k}")

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?