Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
SuperSaam
03.04.2021 05:42 •
Информатика
Нужна ! составить программа для определения площади фигуры по информатике
Ответ:
Настенька192002
24.06.2020 21:48
Мы решали так : a , b , s
S=a*b
0,0
(0 оценок)
Популярные вопросы: Информатика
ашпшплщ
28.03.2020 07:21
Дан целочисленный массив из 30 элементов элементы массива могут принимать значения от 0 до 1000 найти колво элементов массива десятичная запись которых содержит ровно 2цифры...
TimLih990
02.12.2021 21:30
Найдите значение логического выражения (a + b)*(b + c) + a*c при a=1, b=0 и c=0....
юля2634
27.05.2023 03:27
Запишите формат оператора позволяющего вывести на экран закрашеный прямоугольник с указанием значения каждого параметра...
Ismira1805
25.03.2022 22:36
По pascalabc! нужна рекурсивная процедура, которая рисует 3 окружности с увеличением радиуса. у меня идет все время зацикливание....
tyt9997
25.03.2022 22:36
Написать программу на турбо вывести на экран сообщение, принадлежат ли оба действительных числа x и y сегменту [0; 20]...
feyruz707
30.03.2020 10:55
Вдвумерном массиве положительные элементы, по величине меньшие единицы, установить равными нулю. решить в паскале...
paul1905
10.10.2022 07:45
Впаскаль abc сделать графический рисунок с анимацией...
POPKA1kemping
10.10.2022 07:45
Какое число будет выведено на печать после выполнения данного фрагмента var k, a, c integer; begin c=-3; a=4; k=5; while k c+3do begin a=a+c+k; k=k+1 end; writeln(a); .....
maksivanchuk123
10.10.2022 07:45
Введите с клавиатуры одномерный массив а(i), элементами которого являются положительные и отрицательные целые числа. сформируйте массив d(i) в котором на четных местах будет...
Lisa5511
10.10.2022 07:45
Необходимо написать программу на паскале, которая будет удалять из строки все стоящие подряд одинаковые элементы, если их больше 2. примеры: aabbbc - aac; aabbbac - c;...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
S=a*b