Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
Kotik20052005
19.11.2021 01:39 •
Информатика
Написать программу для решения задачи. Определить, является ли число однозначным, двузначным или трёхзначные
Ответ:
АнгелинаМанакова
19.10.2021 06:00
var a:string;
begin
readln(a);
writeln('Число '+length(a)+' значное');
end.
Объяснение:
0,0
(0 оценок)
Популярные вопросы: Информатика
taske047Ataske
05.01.2023 09:35
сорВыберите 3 верных высказыванийВерных ответов 3...
таня1697
22.03.2022 10:58
Геометрическая прогрессия -2,4,-8… найдите четвертый член прогрессии...
beliy112329
22.07.2021 11:49
Переведите немецкий дам 30 б...
MaryanaReynt1
12.10.2022 08:08
На что могут положиться российские сервисы?...
Lastop4ik
27.02.2022 14:39
Последовательность задана формулой а n =2n^2-1. найдите ее девятый член...
sonya0013
31.10.2021 10:13
Расставьте степени окисления элементов в следующих веществах FR(NO2)3 Al(OH)3 AlBr3 , Mn2O7 , N2 , SO2...
Лаура2205200
24.09.2022 17:57
2. Как изменится скорость протекающей в водном растворе реак. ции FeCI + 3KCNS = Fe(CNS), + 3KCl при разбавлении реагирующей смеси водой 2 раза....
sofyagorobecmaozu3v3
21.03.2022 15:17
Тәуелсіздік бізге не берді эссе !! 80слов...
likavudu
11.03.2022 15:29
Трагическая песня -плач казахского народа посвящённая казахско- джунгарских войн - это...
vlad97vb
02.01.2022 07:07
Какое количество вещества содержится в 30 г оксида углерода?...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
var a:string;
begin
readln(a);
writeln('Число '+length(a)+' значное');
end.
Объяснение: