Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
arsjaja
15.06.2020 22:07 •
Информатика
Составить программу нахождения скорости пешехода, если расстояние и время прохождения вводятся с клавиатуры
Ответ:
Макс00796
24.06.2020 17:44
Uses crt;
var t,s: real;
begin
clrscr;
writeln('Vvedite S');
readln(s);
writeln('Vvedite t');
readln(t);
writeln('Skorost peshehoda =' s / t);
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
маьтвор
05.04.2023 01:06
Дайте текст не отредактированный нужно!...
Sofia667
16.01.2022 09:59
Вячейку с3 ведена формула =а3*в3, маркером автозаполнения протянем ее до ячейки с10. в ячейке с10 будет формула...
диана2434
07.03.2022 17:51
Даны 4 целых числа, записанные в двоичной системе: 10001011, 10111000, 10011011, 10110100. сколько среди них чисел, больших, чем a4(16)+20(8)? в скобках системы счисления....
zayetsnataki
10.05.2023 07:03
Ячейка электронной таблицы определяется: 1)именами столбцов 2)областью пресечения строк 3)номерами строк 4)номерами столбцов...
Оленка124683
21.02.2021 17:09
1. утро. 2. звенит будильник. 3. надо вставать. 4. я должен поспеть к половине девятого в школу. 5. мне весело. 6. сегодня я буду выступать на праздничной линейке. 7. мероприятие...
Chagy
21.02.2021 17:09
H2so4 между атомами кислорода будет ковалентная полярная связь, если да то почему ?...
гость162
21.02.2021 17:09
3. translate into english. use present perfect or past simple. я был уставшим вчера. (to be tired) она только что переоделась (to change clothes) вчера я опоздал на самолет...
nevessomost
21.02.2021 17:09
Как называется неловкое чувство когда тебя хвалят?...
123QWE123QWE12345678
21.02.2021 17:09
Что произойдёт с курсом рубля, если государство в 2 раза увеличит пенсии и стипендии?...
Мухлисуллин
21.02.2021 17:09
По ! 1. в данных предложениях найти лексические ошибки, классифицировать их, записать исправленные варианты. 1. рабочий класс – передовой авангард нашего общества. 2. максиму...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
var t,s: real;
begin
clrscr;
writeln('Vvedite S');
readln(s);
writeln('Vvedite t');
readln(t);
writeln('Skorost peshehoda =' s / t);
end.