В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
natalyater1
natalyater1
10.06.2021 05:57 •  Информатика

КТО ЗНАЕТ ЯЗЫК ПРОГРАММИРОВАНИЯ "С++" За один день хомячок съедает K грамм корма. Написать программу, определяющую закупку корма в килограммах на 30 дней

Ответ:
tylerxjosh
tylerxjosh
26.11.2021 06:06

#include <iostream>

using namespace std;

int main()

{

   int k;

   cin >> k;

   cout << k*30;

   return 0;

}

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?