Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
221967
25.05.2021 06:01 •
Информатика
Создайте программу для отображения чисел от 5 до 1
Ответ:
PavelOlga
19.05.2021 14:50
ммм ок
Объяснение:
короче вот я закреплю файил
0,0
(0 оценок)
Популярные вопросы: Информатика
kokosik23
02.02.2022 01:09
перевести из паскаля в питон var i: integer; var a: array [1..10] of integer; begin a[1]:=2; write(a[1], ); for i:=2 to 10 do begin a[i]:=2*a[i-1]; write(a[i], );...
круасана
02.11.2022 02:55
Всем,можете мне надо 296 перевести в систему счисления 2-ричную 8-ричную 16-ричную с проверкой !...
sempai1
18.07.2020 19:39
Дайте название программы для создания сайта = версия=!...
nikitalandsberg
18.07.2020 19:39
Проверьте кратна ли сумма трех произвольных чисел, введенных с клавиатуры, в 15 р, числами 7 и 9 одновременно...
MaximVeretennikov
18.07.2020 19:39
По представленной блок-схеме составьте программу вычисления функции у при заданном с клавиатуры значения х...
sasha7070
18.07.2020 19:39
Дан текстовый файл, содержащий только целые числа, состоящий из трёх строк. определить длину самой меньшей строки....
крис855
18.07.2020 19:39
Вравнобедренном треугольнике основание в два раза меньше его стороны, периметр равен p, найти стороны....
kat2000T
20.03.2022 03:39
Решите неравенство 0 решите с объяснением...
Коtик
15.08.2021 15:07
ответь на вопросы2. Если у учителя случится нервный срыв, то стоит ли дать ему яблоко?...
Дони1214
25.03.2020 03:15
«Правнук» деп аударылатын сөзді тап.А) немереӘ) шөбереБ) шөпшекВ) немене...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
ммм ок
Объяснение:
короче вот я закреплю файил