В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
KristiLookNett
KristiLookNett
21.04.2021 10:45 •  Информатика

составить программу которая будет складывать вводимые числа вводимое количество раз ​

Ответ:
sirkoalbina
sirkoalbina
17.05.2021 10:40

Voi fir a getting back to

0,0(0 оценок)
Ответ:
илья1949
илья1949
17.05.2021 10:40

#include <iostream>

using namespace std;

void sum(int a, int b){

cout << a + b << "\n";

}

signed main(){

int t;

cin >> t;

while(t--){

int x,y;

cin >> x >> y;

sum(x,y);

}

}

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?