В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
pishinaangelina
pishinaangelina
14.01.2020 22:00 •  Информатика

Составьте программу(Pascal), выводящую на экран квадраты чисел от 10 до 20 ОЧЕНЬ


Составьте программу(Pascal), выводящую на экран квадраты чисел от 10 до 20 ОЧЕНЬ

Ответ:
berry91819
berry91819
11.06.2021 00:57

var i:integer;

begin

for i:=10 to 20 do writeln(i*i);

end.

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?