Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
izirinee
25.02.2023 09:32 •
Информатика
Abc pascal Задано два числа. Чи є вони обидва парними? var x,y: real; begin writeln(''); readin ( (x, y) ; s:=0 ; if (x mod 2 = 0) and (y mod 2 =0) then - Это Начало, Дописать надо
Ответ:
AndruxaS
27.04.2021 22:00
9183+109382=91918282
199₽&-1001
0,0
(0 оценок)
Популярные вопросы: Информатика
GasanDJ
24.06.2022 03:44
Интегралдық схема қашан пайда болды? ...
Plushtrap
17.08.2021 12:58
4. Біт — це: а) двійкова цифра; б) двійкове число; в) двійковий знак; г) двійковий код. 5. Збільшення довжини коду на один біт приводить до збільшення множини різних кодів, які...
gopina04vika
04.06.2020 12:24
Значение выражения 8115 + 322 – 27 записали в системе счисления с основанием 9. Сколько цифр 8 содержится в этой записи? (с решением плз)...
nikita540601
01.11.2021 07:59
по инфе очень надо заранее (если что то не понятно на картинке то просто приблизте картинку двумя пальцами)...
qwerty5543
16.04.2021 01:08
Строка с максимальной суммой элементов.С++ В заданном двумерном массиве целых чисел A требуется найти и вывести индекс строки, сумма элементов которой максимальна. Input Со стандартного...
aaaaa123456789p
06.05.2022 10:41
Методом подбора найдите несколько целых решений неравенства: a)8+b≥1 г)х-71 0; д)66≥12-х е)7а 20+8...
PomogyBratan
06.05.2022 10:41
Яку деформацію називають пружною, а яку - пластичною?...
Артём19777777
06.05.2022 10:41
Замініть цифри словом розташовано на 426 дахах...
svetlana6712
06.05.2022 10:41
Выражение (a+2)(a^2+4)(a^4+16)(a-2)...
SergeyHodos
06.05.2022 10:41
На координатной плоскости даны точки а(2; 5); в(-3; 2); с(-4; 4) найдите точки, симметричные данным точкам относительно 1) оси ординат (запишите ее координаты); 2) оси абцисс...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
9183+109382=91918282
199₽&-1001