Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
111dashamm639
03.02.2022 20:31 •
Информатика
Найти число в массиве, которое повторяется меньше всего раз. с++
Ответ:
анабель125
24.05.2019 00:50
7за неделю. 14 раз за две.
0,0
(0 оценок)
Ответ:
dimanebutov1
24.05.2019 00:50
Та в 1 неделе-7 дней значит 7ночей)) 1) 7 *2 =14 (ночей) ответ: 14 ночей
0,0
(0 оценок)
Популярные вопросы: Информатика
mixkorabin
08.09.2021 00:21
Файл рамером 1000 кбайт передаётся через некоторое соединение течение 1 мин делите размер файла (в кбайт ) который можно передать через это соединение за 36 секунд . в ответе...
caramel1701
08.09.2021 00:21
Имеются 3 монеты. одна из них фальшивая. по весу она отличается от остальных, но тяжелее она или легче неизвестно...
tanyat2003
16.05.2021 01:33
Какие функции выполняют наушники и звуковые колонки....
zlatakadochnik
28.03.2022 01:58
Вычислите количество информации в слове информативность ,если допустить ,что в алфавите содержится 32 символа...
ggix
19.03.2020 10:57
Всимфонический оркестр приняли на работу трёх музыкантов-иванова,петрова и сидорова,умеющих играть на скрипке,флейте,альте,кларнете,гобое и трубе.каждый -на двух инструментах.известно...
anastasiagarap
19.03.2020 10:57
Написать программу, которая по введенному m вычисляет f=mg, где g=98. надо,...
Sashka1712
19.03.2020 10:57
Написать программу, принимающую на вход два вектора (a1, a2, a3) и (b1, b2, b3) и вычисляющую объем параллелепипеда, образованного тройкой векторов a, b, [a,b]. на выходе программа...
andreyBublik
21.04.2021 09:35
Как в программе python сравнивать числа, чтобы показывало, что одно больше другого?...
Krolya1999
21.04.2021 09:35
Pascal program kvadr; var; a,b,c,d; read; begin writeln( ведите переменые a,b,c ); rideln(a,b,c); d: b*b-4*a*c; if d 0 then writeln ( два корня ); else d=0 then writeln ( один...
Timofry
04.08.2020 00:26
Информационный объем текста, набранного на компьютере с использованием кодировки UNICODE (каждый символ кодируется 16 битами), — 4 Кб. Определить количество символов в тексте....
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?