Войти
Регистрация
Спроси ai-bota
В
Все
Х
Химия
В
Видео-ответы
А
Алгебра
Г
Геометрия
О
ОБЖ
Д
Другие предметы
У
Українська література
Р
Русский язык
Б
Беларуская мова
У
Українська мова
Э
Экономика
Ф
Физика
М
Математика
Ф
Французский язык
Г
География
И
Информатика
М
МХК
О
Окружающий мир
П
Психология
Н
Немецкий язык
О
Обществознание
П
Право
И
История
М
Музыка
Л
Литература
Қ
Қазақ тiлi
Б
Биология
А
Английский язык
Показать больше
Показать меньше
gaibog
01.12.2020 18:26 •
Информатика
Запишите выражение на языке программирования Паскаль y=99x/ 14x-2
Ответ:
1234567890606
14.04.2021 11:30
var
x, y : double;
begin
readln(x);
y := (99*x) / (14*x - 2);
writeln('y=', y:2:2);
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
Настя0857
28.04.2020 03:27
Построить логическую схему из 10 элементов...
Tedzs
12.01.2020 14:39
CРОЧНО НА С++ На вход программе подаются два целых числа m и n, по модулю не превосходящие 10^6. Если m≥n, то требуется вывести 1, в противном случае — любое другое число. Условный...
artslk
21.02.2020 07:13
Запиши использование идентификатора...
983992087
15.04.2023 10:10
Ошибка с синусом! ! program calculator; uses crt; label beg,znak,mem,okr; var a,b,m: real; i,y,r,n: integer; c,o,f,h: char; cos,sin,tan: string; begin okr: writeln( округлять ответ?...
azarovanadejdaozzbir
01.04.2023 14:24
Минимальные неделимые графические объекты из которых строится изображение (прямая линия, кривая линия, прямоугольник, многоугольник, окружность) – это графические...
Васиози
01.04.2023 14:24
Часть антивируса, созданная для постоянного контроля ситуаций, при которых может случиться заражение вредоносной программой – антивирусный …...
Ommttika
20.08.2022 16:43
Составьте программу для вычисления площади трапеции при известных основаниях и высоте....
SALATIN11
20.08.2022 16:43
Описать массив из 10 элементов целого типа. присвоить 3-му элементу значение 9, 6-му элементу значение равное сумме 2-го и 7-го, а 5-му значение разности 10-го и 9-го...
matematic14
30.01.2022 07:39
Очень нужна Заполните экран треугольникамиНапишите программу, которая с заполняет экран треугольниками. Затем модифицируйте код, чтобы треугольники были раскрашены (заполнены) различными...
ЕкатериночкаI
10.08.2020 04:01
Напишите оператор ветвления с if/then ввод x если x 0 то y=121*x^3 иначе y=121+x^2 вывод y...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
var
x, y : double;
begin
readln(x);
y := (99*x) / (14*x - 2);
writeln('y=', y:2:2);
end.